WordPressのご利用における注意喚起

株式会社NTTPCコミュニケーションズ
2017年2月7日
共用サーバー VPS/クラウド

WordPressの一部バージョンにおいて、リモート攻撃によるコンテンツが改ざんされる脆弱性が報告されています。
開発元にて脆弱性対策済みの最新バージョンが公開されているため、該当のお客さまはすみやかにアップデートをご実施ください。

■ 対象
WordPress バージョン 4.7.0~4.7.1をご利用のお客さま
※4.7.0よりも低いバージョンは本脆弱性の対象とはなっておりませんが、他の脅威による影響を受ける可能性があるため、アップデートをご実施ください。

■WordPress最新版へのアップデート方法
http://faq.nttpc.co.jp/faq/show/11012?site_domain=suitex

■WordPressのバージョン確認方法
管理画面(ダッシュボード)の上部あるいは下部に表示されます。
http://faq.nttpc.co.jp/faq/show/12621?&site_domain=suitex

■参考サイト
・JPCERT/CC - WordPress の脆弱性に関する注意喚起
http://www.jpcert.or.jp/at/2017/at170006.html

・IPA - WordPress の脆弱性対策について
http://www.ipa.go.jp/security/ciadr/vul/20170206-wordpress.html

■WordPressとは?
オープンソースで提供されているソフトウェアです。
お客さまのサーバーにインストールすることで、ブログやWebサイトのコンテンツを簡単に構築・管理できます。
http://ja.WordPress.org/

なお、WebARENAで管理している設備につきましては、お客さまが安全にサービスをご利用になれるよう、引き続きセキュリティ情報を注視し、適切な対策を実施してまいります。

お知らせ一覧
サポートよりお知らせ